IPB

Welcome Guest ( Log In | Register )

> Game crash after using mod an Imgtool 2.0, Game crash after using mod an Imgtool 2.
wessus
post Aug 12 2005, 09:47 AM
Post #1


Upstanding Citizen


Group: Members
Posts: 0
Joined: 16-June 05
Member No.: 14,258



Hi,

I have downloaded some mod and i installed Imgtool 2.0 smile.gif

Did everything as told in the readme files of Imgtool 2.0 and the mods (cars BTW)

And every time i want to start a game ( new or saved) the game crahses. sad.gif

What could be the problem or what did i do wrong???

Please advise me on this one sad.gif


Best regards smile.gif

Wes
Achievements
Go to the top of the page
 
+Quote Post
 
Start new topic
Replies
Wackedout1
post Aug 12 2005, 12:58 PM
Post #2


Upstanding Citizen


Group: Members
Posts: 0
Joined: 13-December 04
Member No.: 6,561



What did you add, I have quite a few cars in my game, so chances are I can tell you if they work or not.

Also did you "Rebuild" the archive, cause I know with IMG Tool you need to.


--------------------
Achievements
Go to the top of the page
 
+Quote Post
wessus
post Aug 12 2005, 02:54 PM
Post #3


Upstanding Citizen


Group: Members
Posts: 0
Joined: 16-June 05
Member No.: 14,258



QUOTE(Wackedout1 @ Aug 12 2005, 02:18 PM)
What did you add, I have quite a few cars in my game, so chances are I can tell you if they work or not.

Also did you "Rebuild" the archive, cause I know with IMG Tool you need to.
[right][snapback]808428[/snapback][/right]



Hi,

Yes i also did a rebuild.i try to start with a trainer and without.

but the game keeps crashing?

mabe i need to update ?

wes
Achievements
Go to the top of the page
 
+Quote Post

Posts in this topic


Reply to this topicStart new topic
1 User(s) are reading this topic (1 Guests and 0 Anonymous Users)
0 Members:

 



Lo-Fi Version Time is now: 26th November 2014 - 01:31 AM

GTA 5 | GTA San Andreas | Red Dead Redemption | GTA 4